<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<!--[if IE]><![endif]-->
<link rel="dns-prefetch" href="//adaptivetheme" />
<link rel="preconnect" href="public://adaptivetheme" />
<link rel="preconnect" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="preconnect" href="http://www.googletagservices.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="preconnect" href="https://stats.g.doubleclick.net" />
<link rel="dns-prefetch" href="//stats.g.doubleclick.net" />
<meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" size="57x57" href="http://www.mizzima.com/sites/default/files/mizzima_ios_57x57.png" />
<link rel="shortcut icon" href="http://www.mizzima.com/sites/default/files/mizzima_favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" size="114x114" href="http://www.mizzima.com/sites/default/files/mizzima_ios_114x114.png" />
<link rel="apple-touch-icon-precomposed" size="144x144" href="http://www.mizzima.com/sites/default/files/mizzima_ios_144x144.png" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="Union Deputy Minister of Ministry of Social Welfare, Relief and Resettlement Soe Aung said that ‘Law for Protection from Violence against Women’ which would protect women and children from violence against them in accordance with the law would likely be passed and enacted in early 2019." />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.mizzima.com/article/protection-violence-against-women-act-likely-be-passed-next-year" />
<link rel="shortlink" href="http://www.mizzima.com/node/8348" />
<meta property="og:site_name" content="Mizzima Myanmar News and Insight" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.mizzima.com/article/protection-violence-against-women-act-likely-be-passed-next-year" />
<meta property="og:title" content="Protection from Violence against Women Act likely to be passed next year" />
<meta property="og:description" content="Union Deputy Minister of Ministry of Social Welfare, Relief and Resettlement Soe Aung said that ‘Law for Protection from Violence against Women’ which would protect women and children from violence against them in accordance with the law would likely be passed and enacted in early 2019." />
<meta property="og:image" content="http://www.mizzima.com/sites/default/files/news-images/hearmetoo.jpg" />
<title>Protection from Violence against Women Act likely to be passed next year | Mizzima Myanmar News and Insight</title>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Ddme2h5gynm-5iwPApoyqVf5C5S5I3H9QC--s5K4Pzc__c6bR6pWAQg6-HOsiZgXjVVvt6Z6xcAPjrZm6hhT_R_Y__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.css" media="all" />
<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__M5c7aQPD8juLqq-1dCkvYKnQ_yTZvMlXRCFF9jE-1I4__ClhRhSs7opM3iV9Gv7NlS37-6lqasxQjVBL8pg9nsME__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.css" media="screen" />
<![endif]-->
<script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/default/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")</script>
<script src="/sites/default/files/advagg_js/js__mNdHOs16qqyjxIWIpfKqaz4NZoqetfuHYTaTxei57y8__ehkbXErZq8gAr3y8ATBMlGbcst-MMDfQXpEsySH2tbk__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/sites/default/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>googletag.slots["google_ads"] = googletag.defineSlot("/99726458/mizzima_medium_rectangle_b_300x250", [300, 250], "dfp-ad-google_ads")
  .addService(googletag.pubads());</script>
<script>googletag.slots["billboard_970x250"] = googletag.defineSlot("/99726458/billboard_970x250", [970, 250], "dfp-ad-billboard_970x250")
  .addService(googletag.pubads());</script>
<script src="/sites/default/files/advagg_js/js__9iy0cjACHPHAUnksoNjJMZW6hpkqOR7y2nfU3-v4QU8__Py5ZzbVJQYMQSCGz7Kgfg14MNEy4pRDYni0Ly40p5KQ__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([1024, 0], [728, 90])
  .addSize([640, 0], [468, 60])
  .addSize([0, 0], [300, 100])
  .build();
googletag.slots["mizzim_leaderboard"] = googletag.defineSlot("/99726458/mizzima_leaderboard_728x90", [[728, 90], [468, 60], [300, 100]], "dfp-ad-mizzim_leaderboard")
  .addService(googletag.pubads())
  .defineSizeMapping(mapping);</script>
<script>googletag.slots["mizzima_sidebar_first"] = googletag.defineSlot("/99726458/mizzima_sidebar_first_120x600", [120, 600], "dfp-ad-mizzima_sidebar_first")
  .addService(googletag.pubads());</script>
<script>googletag.slots["mizzima_sidebar_second"] = googletag.defineSlot("/99726458/mizzima_sidebar_first_120x600", [120, 600], "dfp-ad-mizzima_sidebar_second")
  .addService(googletag.pubads());</script>
<script src="/sites/default/files/advagg_js/js__sZd1ufo7PFzW0mrc-0azWULRthoWwN6F3rSG6ep0FkE__TuynnoihyoyIxHye4nkQlmGxcgQDfl8nWFsd3KX70Ts__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("url", "/article/protection-violence-against-women-act-likely-be-passed-next-year");
  googletag.pubads().setTargeting("language", "english");
  googletag.pubads().setTargeting("category", ["news","domestic"]);
  googletag.pubads().setTargeting("cat-top", ["news","news"]);
});

googletag.enableServices();</script>
<script src="/sites/default/files/advagg_js/js__dKSicOsWQhJuP87W9Q6DCzb_O9tY2AvS-q2NNjotAgw__tDAAz4kom07Mg0mtlTvkS0mSvT2uPmQSkb7gSB6KXws__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-37818499-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/default/files/advagg_js/js__-NJ2hqChYL16fU86cPfGqJ4l_Quxw0viDq8b9jv7nSM__fSVskm-v_dV0kyEgGVAu6gds1U2TYcP0KPI_v2nKW84__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://www.mizzima.com/sites/default/themes/adaptivetheme/at_core/scripts/html5.js?pifjxo"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-8348 node-type-news hide-page-title site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-en site-name-mizzima-myanmar-news-and-insight section-article">
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=332347404184115&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div id="skip-link" class="nocontent">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<div id="page-wrapper">
<div class="msp-search-form">
<form action="/article/protection-violence-against-women-act-likely-be-passed-next-year" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--6">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" type="search" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-wpAXrqdlsN_emaRJA1lF3SPcx4BtP6Uw5TgDv0p5WKw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> </div>
<div id="page" class="container page">

<div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-mspiral-core-custom-msp-search-form" class="block block-mspiral-core test-class no-title odd first block-count-3 block-region-leaderboard block-custom-msp-search-form"><div class="block-inner clearfix">
<div class="block-content content"><div class='custom-subscription-wrapper'><form action="/article/protection-violence-against-women-act-likely-be-passed-next-year" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-0jQpo5bVtbJ00N5pj0ETPRxqgv9Pj2q-s3ps8bH_Isc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form><div class="social-icon">
    <a class="facebook" href="https://www.facebook.com/MizzimaMyanmarNews/" target="_blank"><i class="fa fa-facebook"></i></a><a class="twitter" href="https://twitter.com/MizzimaNews" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/mizzimanewsTV"><i class="fa fa-youtube"></i></a></div>
</div></div>
</div></div><div id="block-block-30" class="block block-block no-title even last block-count-4 block-region-leaderboard block-30"><div class="block-inner clearfix">
<div class="block-content content"><div class="header-top-menu-wrapper">
<a href="http://www.mizzimaweekly.com/">Mizzima Weekly</a> <a class="colorbox-inline" href="?width=500&amp;height=500&amp;inline=true#subscribe-text">Newsletter</a> <a href="http://www.mizzima.tv/">Tv</a> <a href="http://www.mizzimaburmese.com/">Myanmar</a></div>
</div>
</div></div></div></div>
<header id="header" class="clearfix" role="banner">
<div class="header-inner">

<div id="branding" class="branding-elements clearfix">
<div id="logo">
<a href="/"><img class="site-logo" typeof="foaf:Image" src="http://www.mizzima.com/sites/default/files/mizzima_logo_1.png" alt="Mizzima Myanmar News and Insight" /></a> </div>

<div class="element-invisible h-group" id="name-and-slogan">
<h1 class="element-invisible" id="site-name"><a href="/" title="Home page">Mizzima Myanmar News and Insight</a></h1>
</div>
</div>

<div class="region region-header"><div class="region-inner clearfix"><div id="block-dfp-mizzim-leaderboard" class="block block-dfp no-title odd first last block-count-5 block-region-header block-mizzim-leaderboard"><div class="block-inner clearfix">
<div class="block-content content"><div id="dfp-ad-mizzim_leaderboard-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-mizzim_leaderboard" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mizzim_leaderboard");
    });
  </script>
</div>
</div></div>
</div></div></div></div>
</div>
</header>

<div id="menu-bar" class="nav clearfix"><nav id="block-system-main-menu" class="block block-system block-menu no-title menu-wrapper menu-bar-wrapper clearfix odd first block-count-6 block-region-menu-bar block-main-menu" role="navigation">
<ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-218"><a href="/" title="">Home</a></li><li class="expanded menu-depth-1 menu-item-6132"><a href="/news" title="">News</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-8486"><a href="/news/domestic" title="">Domestic</a></li><li class="leaf menu-depth-2 menu-item-8489"><a href="/multimedia" title="">Multimedia</a></li><li class="leaf menu-depth-2 menu-item-8484"><a href="/category/regional" title="">Regional</a></li><li class="leaf menu-depth-2 menu-item-8488"><a href="/news/international" title="">International</a></li><li class="leaf menu-depth-2 menu-item-8490"><a href="/news/features" title="">Features</a></li><li class="last leaf menu-depth-2 menu-item-8491"><a href="/news/opinion" title="">Opinion</a></li></ul></li><li class="expanded menu-depth-1 menu-item-8098"><a href="/business" title="">Business</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-8492"><a href="/business/domestic" title="">Domestic</a></li><li class="leaf menu-depth-2 menu-item-8485"><a href="/business/international" title="">International</a></li><li class="leaf menu-depth-2 menu-item-8493"><a href="/business/features" title="">Features</a></li><li class="last leaf menu-depth-2 menu-item-8494"><a href="/business/opinion" title="">Opinion</a></li></ul></li><li class="expanded menu-depth-1 menu-item-8099"><a href="/lifestyle" title="">Lifestyle</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-8495"><a href="/lifestyle/news" title="">News</a></li><li class="leaf menu-depth-2 menu-item-8496"><a href="/lifestyle/features" title="">Features</a></li><li class="last leaf menu-depth-2 menu-item-8498"><a href="/lifestyle/reviews" title="">Reviews</a></li></ul></li><li class="expanded menu-depth-1 menu-item-8100"><a href="/development" title="">Development</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-8499"><a href="/category/development/news" title="">News</a></li><li class="leaf menu-depth-2 menu-item-8500"><a href="/category/development/features" title="">Features</a></li><li class="leaf menu-depth-2 menu-item-8501"><a href="/category/development/opinion" title="">Opinion</a></li><li class="last leaf menu-depth-2 menu-item-8502"><a href="/development/policy-dialogue" title="">Policy Dialogue</a></li></ul></li><li class="last expanded menu-depth-1 menu-item-8101"><a href="/election-2015" title="">Election 2015</a><ul class="menu clearfix"><li class="first leaf menu-depth-2 menu-item-8503"><a href="/election-2015/news" title="">Election News</a></li><li class="leaf menu-depth-2 menu-item-8504"><a href="/election-2015/youth-elections" title="">Youth &amp; Elections</a></li><li class="leaf menu-depth-2 menu-item-8505"><a href="/election-2015/women-elections" title="">Women &amp; Elections</a></li><li class="leaf menu-depth-2 menu-item-8506"><a href="/election-2015/election-features" title="">Election Features</a></li><li class="last leaf menu-depth-2 menu-item-8507"><a href="/election-live" title="">Election Live</a></li></ul></li></ul>
</nav><div id="block-search-form" class="block block-search no-title menu-wrapper menu-bar-wrapper clearfix even last block-count-7 block-region-menu-bar block-form" role="search">
<form action="/article/protection-violence-against-women-act-likely-be-passed-next-year" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--4">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" type="search" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-NZ3wvnezPFZO12uBPDOMjvmp2HDjbxC2W-E78_B9JJE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div></div>


<div class="region region-help"><div class="region-inner clearfix"><div id="block-views-33f906cf95d0049c119c5c7837288d91" class="block block-views no-title odd first last block-count-8 block-region-help block-33f906cf95d0049c119c5c7837288d91"><div class="block-inner clearfix">
<div class="block-content content"><div class="view view-header-carousel view-id-header_carousel view-display-id-block_header_carousel view-dom-id-7b779fa19f2a26cbb3fe72f210f5ae1a">
<div class="view-content">
<div id="owl-carousel-block-header-carousel36--2" class="owl-carousel owl-theme"><div class="item-0 item-odd">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/turkish-aid-agency-opens-water-wells-rakhine-camps"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/hla-phoe-khaung-transit-camp.jpg?itok=jifGeR14" width="344" height="228" alt="Aerial view of building for returnees at Hla Phoe Khaung transit camp in Maungdaw, Rakhine state. Photo: EPA" /></a> </div>
<div class="fp-news-right">
<a href="/article/turkish-aid-agency-opens-water-wells-rakhine-camps">Turkish aid agency opens water...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-27T10:15:00+06:30">27 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-1 item-even">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/imphal-mandalay-cross-border-road-route-will-be-started-soon"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/imphal-india.jpg?itok=55D_8QdU" width="344" height="228" alt="Imphal, Manipur, India. Photo: Zeyar Maw/Mizzima" /></a> </div>
<div class="fp-news-right">
<a href="/article/imphal-mandalay-cross-border-road-route-will-be-started-soon">Imphal-Mandalay cross-border r...</a>
<div class="fp-news-info">
<div class="fp-news-category color-34"><a href="/business" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-27T10:00:00+06:30">27 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-2 item-odd">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/five-suspected-drug-traffickers-gunned-down-thai-myanmar-border"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/bags-of-methamphetamine-pills_0.jpg?itok=FV8FztMz" width="344" height="228" alt="(File) Bags of methamphetamine pills seized by the Thai narcotic police department. Photo: AFP" /></a> </div>
<div class="fp-news-right">
<a href="/article/five-suspected-drug-traffickers-gunned-down-thai-myanmar-border">Five suspected drug trafficker...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-26T09:45:00+06:30">26 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-3 item-even">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/final-rites-renowned-monk-be-held-27-november"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/myaing-gyi-ngu-sayadaw-bhaddanta-u-thu-za-na.jpg?itok=gCxfAVzg" width="344" height="228" alt="Myaing Gyi Ngu Sayadaw Bhaddanta U Thu Za Na. Photo: Karen News" /></a> </div>
<div class="fp-news-right">
<a href="/article/final-rites-renowned-monk-be-held-27-november">Final rites for renowned monk...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-26T09:45:00+06:30">26 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-4 item-odd">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/eu-issues-statement-eliminating-violence-against-women"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/myanmar-young-women.jpg?itok=y8WKtHK_" width="344" height="228" alt="Young women pose for photos during the International Women&#039;s Day activities at the Maha Bandoola park in Yangon, Myanmar, 10 March 2018. Photo: Nyein Chan Naing/EPA" /></a> </div>
<div class="fp-news-right">
<a href="/article/eu-issues-statement-eliminating-violence-against-women">EU issues statement on elimina...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-24T10:45:00+06:30">24 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-5 item-even">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/trade-between-myanmar-and-hong-kong-hits-usd-2385-million"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/victoria-peak-in-hong-kong.jpg?itok=-RC9CkNW" width="344" height="228" alt="A view from Victoria peak in Hong Kong, China. Photo: Paul Hilton/EPA" /></a> </div>
<div class="fp-news-right">
<a href="/article/trade-between-myanmar-and-hong-kong-hits-usd-2385-million">Trade between Myanmar and Hong...</a>
<div class="fp-news-info">
<div class="fp-news-category color-34"><a href="/business" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Business</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-23T11:00:00+06:30">23 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-6 item-odd">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/myanmar-media-team-meets-chief-minister"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/myanmar-media-team-meets-manipur-chief-minister.jpg?itok=yMddOWIR" width="344" height="228" alt="" /></a> </div>
<div class="fp-news-right">
<a href="/article/myanmar-media-team-meets-chief-minister">Myanmar Media team meets Chief...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-22T13:15:00+06:30">22 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div><div class="item-7 item-even">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="fp-latest-news">
<div class="featured-news-left"><a href="/article/hight-court-rules-reuters-journalists-can-appeal"><img typeof="foaf:Image" class="image-style-latest-news-small-image" src="http://www.mizzima.com/sites/default/files/styles/latest_news_small_image/public/news-images/verdicts-for-reuters-correspondents-in-yangon_0.jpg?itok=yVdZKA5G" width="344" height="228" alt="Reuters journalist Wa Lone (C) is escorted out of the Insein township court in Yangon, Myanmar, 03 September 2018. Photo: Lynn Bo Bo/EPA" /></a> </div>
<div class="fp-news-right">
<a href="/article/hight-court-rules-reuters-journalists-can-appeal">Hight Court rules Reuters jour...</a>
<div class="fp-news-info">
<div class="fp-news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="fp-news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-22T11:15:00+06:30">22 November 2018</span></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div></div></div> </div>
</div></div>
</div></div></div></div>

<div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-mspiral-core-custom-page-title" class="block block-mspiral-core no-title odd first last block-count-9 block-region-secondary-content block-custom-page-title"><div class="block-inner clearfix">
<div class="block-content content">Protection from Violence against Women Act likely to be passed next year</div>
</div></div></div></div> 
<div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-dfp-mizzima-sidebar-first" class="block block-dfp no-title odd first last block-count-10 block-region-sidebar-first block-mizzima-sidebar-first"><div class="block-inner clearfix">
<div class="block-content content"><div id="dfp-ad-mizzima_sidebar_first-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-mizzima_sidebar_first" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mizzima_sidebar_first");
    });
  </script>
</div>
</div></div>
</div></div></div></div> 
<div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-dfp-mizzima-sidebar-second" class="block block-dfp no-title odd first last block-count-11 block-region-sidebar-second block-mizzima-sidebar-second"><div class="block-inner clearfix">
<div class="block-content content"><div id="dfp-ad-mizzima_sidebar_second-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-mizzima_sidebar_second" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-mizzima_sidebar_second");
    });
  </script>
</div>
</div></div>
</div></div></div></div> <div id="columns" class="columns clearfix">
<main id="content-column" class="content-column" role="main">
<div class="content-inner">

<section id="main-content">

<header id="main-content-header" class="clearfix">
<h1 id="page-title">
Protection from Violence against Women Act likely to be passed next year </h1>
</header>

<div id="content" class="region">
<div id="block-system-main" class="block block-system no-title odd first last block-count-12 block-region-content block-main">
<div class="two-66-33 at-panel panel-display clearfix">
<div class="region region-two-66-33-top region-conditional-stack">
<div class="region-inner clearfix">
<div class="panel-pane pane-dfp-pane no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<div id="dfp-ad-billboard_970x250-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-billboard_970x250" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-billboard_970x250");
    });
  </script>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="region region-two-66-33-first">
<div class="region-inner clearfix">
<div class="panel-pane pane-views-panes pane-news-details-small-images-pane-news-details-page-large-image no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<div class="view view-news-details-small-images view-id-news_details_small_images view-display-id-pane_news_details_page_large_image view-dom-id-217740494040f9e743740d1ab1af0f3a">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-views-conditional-1"> <span class="field-content"><div class="news-details">
<div class="news-details-info">
<div class="news-details-category color-33 "><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a> <a href="/news/domestic" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Domestic</a></div>
<div class="news-details-author-by">By <a href="/author/aung-myat-thu">Aung Myat Thu</a> </div>
<div class="news-details-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-27T10:00:00+06:30">27 November 2018</span></div>
</div>
<div class="news-details-title">Protection from Violence against Women Act likely to be passed next year</div>
<div class="news-details-image"><img typeof="foaf:Image" class="image-style-news-category-large-image" src="http://www.mizzima.com/sites/default/files/styles/news_category_large_image/public/news-images/hearmetoo.jpg?itok=Nq3CRopu" width="683" height="455" alt="" /></div>
<div class="edit-link"></div>
</div></span> </div> </div>
</div>
</div> </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-content no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "", {"cookieDomain":".mrtvmyanmar.com"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1477549217" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426643614","InPage","1477549217","InPage_1477549217"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  
 }
</script>

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1478144484" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426643614","InPage","1478144484","InPage_1478144484"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code (please dont modify or insert anything in here)
  
 }
</script>
<article id="node-8348" class="node node-news article odd node-lang-en node-full clearfix" about="/article/protection-violence-against-women-act-likely-be-passed-next-year" typeof="sioc:Item foaf:Document" role="article">


<div class="node-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
Union Deputy Minister of Ministry of Social Welfare, Relief and Resettlement Soe Aung said that ‘Law for Protection from Violence against Women’ which would protect women and children from violence against them in accordance with the law would likely be passed and enacted in early 2019.</p>
<p>
“I’d like to inform all women in the country in advance that we have prepared to submit the bill of this law to parliament in early 2019. We will give priority and focus on the needs and requirements of women and children in protecting them from violence against them as the objective of this law is to boost and encourage laws and procedures in protecting them,” he said.</p>
<p>
This bill was drafted by the previous government in 2015 and it had to be delayed and suspended in submission to parliament because of the then general elections.</p>
<p><div id="block-dfp-google-ads--2" class="block block-dfp no-title even block-count-2 block-region-block-inject-adv-1 block-google-ads"><div class="block-inner clearfix">
<div class="block-content content"><div id="dfp-ad-google_ads-wrapper" class="dfp-tag-wrapper">
<div id="dfp-ad-google_ads" class="dfp-tag-wrapper">
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-google_ads");
    });
  </script>
</div>
</div></div>
</div></div><p>
“When our government assumed office, we adopted a policy on reviewing the bills and to fulfil promises given to the people to serve them as a sector-wise priority. And then we modified this bill in redrafting it. So it was delayed submitting to parliament,” he said.</p>
<p>
He was speaking at the opening ceremony of 16-day movement for ‘Eradication of Violence against Women’ held at Hotel Max in Naypyitaw on November 26.</p>
<p>
Program Specialist Waing Sandi from ‘Gender Equality and Women’s Empowerment in Myanmar’ said,</p>
<p>
“According to international surveys, one in every three women in the world is suffering from violence committed against them and most people see only physical violence and physical grievances but other factors should be considered also.”</p>
<p>
“We should consider and take into consideration other factors of violence such as mental violence, economic violence, sexual violence and other customs and traditions which can endanger women and children,” Waing Sandi said.</p>
<p>
Currently, Myanmar is using sections 376 (rape) and 377 (unnatural sex) of the Penal Code for crimes against women and violence against women for punishing perpetrators.</p>
</div></div></div> </div>

<div class="view view-news-details-small-images view-id-news_details_small_images view-display-id-pane_news_details_small_images_list msp-three-col view-dom-id-940b44487c6ff313c3430ec8f8aa7e03">
</div>
<div class="social-bar"><div class="addthis_inline_share_toolbox"></div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b2737965d6de7c3"></script> </div>
<span property="dc:title" content="Protection from Violence against Women Act likely to be passed next year" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  
  document.write('<div id="InPage_1497587501" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426643614","InPage","1497587501","InPage_1497587501"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code (please dont modify or insert anything in here)
  
 }
</script>

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">  var gax_wid = 1497337244; var gax_zid = 1497337853; var gax_w =640; var gax_h =360; var gax_content_id = ".detail"; var gax_position=0;</scr'+'ipt> <script type="text/javascript" src="//gamma.cachefly.net/js/mobile/js/outstream/inread.min.js"></scr'+'ipt>');
 }else{
        //ambient pc code
    document.write('<scr'+'ipt type="text/javascript">  var gax_wid = 1497337180; var gax_zid = 1497337619; var gax_w =640; var gax_h =360; var gax_skip =5; var gax_flash =true; var gax_content_id = ".detail"; var gax_position=0;</scr'+'ipt> <script type="text/javascript" src="//gamma.cachefly.net/js/pc/js/outstream/inread.min.js"></scr'+'ipt>');
 }
</script>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-26 pane-block pane-ads-horizontal-short no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<p>
<img alt="" src="/files/uploads/img/2018/ad-placement.jpg" /></p>
</div>
</div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-related-news-related-news-three-col msp-three-col block">
<div class="block-inner clearfix">
<h2 class="pane-title block-title">Related Articles</h2>
<div class="block-content">
<div class="view view-related-news view-id-related_news view-display-id-related_news_three_col view-dom-id-c25f8dfa7c5d69805cc377eb41c43b8b">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-nothing"> <span class="field-content"><div class="latest-news ">
<div class="icon-wrapper">
<div class="image-icon"></div>
</div>
<div class="latest-news-top"><a href="/article/eu-issues-statement-eliminating-violence-against-women"><img typeof="foaf:Image" class="image-style-news-category-small-image" src="http://www.mizzima.com/sites/default/files/styles/news_category_small_image/public/news-images/myanmar-young-women.jpg?itok=XgjZROKc" width="215" height="143" alt="Young women pose for photos during the International Women&#039;s Day activities at the Maha Bandoola park in Yangon, Myanmar, 10 March 2018. Photo: Nyein Chan Naing/EPA" /></a></div>
<div class="latest-news-bottom">
<div class="news-info">
<div class="news-category color-33"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></div>
<div class="news-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-24T10:45:00+06:30">24 November 2018</span></div>
<div class="news-title"><a href="/article/eu-issues-statement-eliminating-violence-against-women">EU issues statement on eliminating violence against women</a></div>
</div>
</div>
<div class="edit-link"></div>
</div></span> </div> </div>
</div>
</div> </div>
</div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-47 pane-block no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<div id="rcjsload_38e407"></div>
<script data-cfasync="false" type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=45792&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_38e407"); rcds.appendChild(rcel);
})();

//--><!]]>
</script> </div>
</div>
</div>
</div>
</div>
<div class="region region-two-66-33-second">
<div class="region-inner clearfix">
<section class="panel-pane pane-views-panes pane-most-read-news-list-pane-most-read-news-listing block">
<div class="block-inner clearfix">
<h2 class="pane-title block-title">Most Read</h2>
<div class="block-content">
<div class="view view-most-read-news-list view-id-most_read_news_list view-display-id-pane_most_read_news_listing view-dom-id-e88f3d5c1518dd1872793ef1406a32c9">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field views-field-counter"> <span class="field-content">01</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-regional/pakistan-isis-allegedly-behind-rakhine-imbroglio">Pakistan, ISIS allegedly behind Rakhine imbroglio </a></span> </div> </div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field views-field-counter"> <span class="field-content">02</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-international/south-korea-welcomes-34-myanmar-refugees-resettle-seoul">South Korea welcomes 34 Myanmar refugees to resettle in Seoul</a></span> </div> </div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field views-field-counter"> <span class="field-content">03</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/business-domestic/uber-taxi-service-enters-myanmar">Uber taxi service enters Myanmar</a></span> </div> </div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field views-field-counter"> <span class="field-content">04</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-opinion/interview-vicky-bowman-ambassador-activist">Vicky Bowman, the diplomat who caught the Burma bug</a></span> </div> </div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field views-field-counter"> <span class="field-content">05</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-international/dalai-lama-criticises-aung-san-suu-kyi-over-rohingya-silence-eu-meeting">Dalai Lama criticises Aung San Suu Kyi over Rohingya silence at EU...</a></span> </div> </div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field views-field-counter"> <span class="field-content">06</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-domestic/myanmar-police-investigate-home-grown-porn-film">Myanmar police investigate home-grown porn film</a></span> </div> </div>
<div class="views-row views-row-7 views-row-odd views-row-last">
<div class="views-field views-field-counter"> <span class="field-content">07</span> </div>
<div class="views-field views-field-title"> <span class="field-content"><a href="/news-domestic/myanmar-2016-matriculation-exam-results-out-today">Myanmar 2016 matriculation exam results out today</a></span> </div> </div>
</div>
</div> </div>
</div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-news-detail-tags-list-pane-news-detail-tags no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<div class="view view-news-detail-tags-list view-id-news_detail_tags_list view-display-id-pane_news_detail_tags view-dom-id-48c469e248bd55fbf1cf5d4d0909d583">
<div class="view-header">
<p>Tags</p>
</div>
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
<div class="views-field views-field-field-tags"> <div class="field-content"><a href="/tags/international-day-elimination-violence-against-women" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">International Day for the Elimination of Violence against Women</a><a href="/tags/violence-against-women" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Violence against Women</a><a href="/tags/hearmetoo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">HearMeToo</a></div> </div> </div>
</div>
</div> </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-38 pane-block no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<div class="fb-page" data-adapt-container-width="true" data-height="400" data-hide-cover="false" data-href="https://www.facebook.com/MizzimaMyanmarNews/" data-show-facepile="true" data-small-header="false" data-tabs="timeline" data-width="302">
<blockquote cite="https://www.facebook.com/MizzimaMyanmarNews/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/MizzimaMyanmarNews/">Mizzima - Myanmar News - English Edition</a></p></blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="region region-two-66-33-bottom region-conditional-stack">
<div class="region-inner clearfix">
<div class="panel-pane pane-block pane-block-21 pane-horizontal-ads pane-block no-title block">
<div class="block-inner clearfix">
<div class="block-content">
<p>
<a href="http://www.mizzima.tv"><img alt="" src="/files/uploads/img/2018/mizzimatvbanner1.jpg" /></a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>

</section>

<div class="subscribe-block">
<div style="display: none;">
<div id="subscribe-text">
<h2 class="block-title">NEWSLETTER SUBSCRIPTION</h2>
<form class="mailchimp-signup-subscribe-form" action="/article/protection-violence-against-women-act-likely-be-passed-next-year" method="post" id="mailchimp-signup-subscribe-block-signup-form-form--2" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-f8ccb1cc85-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
<label for="edit-mergevars-email--2"> <span class="form-required" title="This field is required.">*</span></label>
<input type="text" id="edit-mergevars-email--2" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-OuVuTZDYafNcXoDZjFq2HTCHjzAKTFCUe3r1GPVhar0" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_form_form" />
<div class="form-actions form-wrapper" id="edit-actions--5"><input type="submit" id="edit-submit--6" name="op" value="Subscribe" class="form-submit" /></div></div></form> </div>
</div>
</div>
</div>
</main>
</div>


<div class="region region-tertiary-content"><div class="region-inner clearfix"><section id="block-block-16" class="block block-block odd first block-count-13 block-region-tertiary-content block-16"><div class="block-inner clearfix">
<h2 class="block-title">Offices</h2>
<div class="block-content content"><p>
<strong>Mizzima Media Yangon Head Office</strong></p>
<p>
Room Number 001, 003, 101 and 103,<br />
Lakekan Condo Tower, Upper Pazundaung<br />
Road, Ward 7, Pazundaung Township, Yangon</p>
<p>
<strong>Mizzima Media Nay Pyi Taw Office</strong></p>
<p>
Office No. Pa/70, Thabyay Gon, Pwe Yon Tan,<br />
Zabuthiri Township, Nay Pyi Taw</p>
</div>
</div></section><nav id="block-menu-menu-footer-menu" class="block block-menu even block-count-14 block-region-tertiary-content block-menu-footer-menu" role="navigation"><div class="block-inner clearfix">
<h2 class="block-title">About</h2>
<div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-5442"><a href="/about-us" title="">About Us</a></li><li class="leaf menu-depth-1 menu-item-8093"><a href="/mission-statement" title="">Mission Statement</a></li><li class="leaf menu-depth-1 menu-item-8094"><a href="/our-team" title="">Our Team</a></li><li class="leaf menu-depth-1 menu-item-8095"><a href="/code-ethics" title="">Code of Ethics</a></li><li class="leaf menu-depth-1 menu-item-5443"><a href="/contact" title="">Contact Us</a></li><li class="last leaf menu-depth-1 menu-item-8096"><span title="" class="nolink">Advertise with us</span></li></ul></div>
</div></nav><section id="block-block-4" class="block block-block office-address odd block-count-15 block-region-tertiary-content block-4"><div class="block-inner clearfix">
<h2 class="block-title">Contact </h2>
<div class="block-content content"><p class="address-icon">
<i class="fa fa-globe"></i><a href="http://www.mizzima.com" target="_blank"> www.mizzima.com</a><br /><a href="http://www.mizzimaburmese.com/" target="_blank">www.mizzimaburmese.com</a><br /><a href="http://www.mizzimaweekly.com/" target="_blank">www.mizzimaweekly.com</a></p>
<p class="address-icon">
<i class="fa fa-envelope-o"></i> <a href="/cdn-cgi/l/email-protection#5c3135262635313d1c3135262635313d723f3331"><span class="__cf_email__" data-cfemail="a6cbcfdcdccfcbc7e6cbcfdcdccfcbc788c5c9cb">[email&#160;protected]</span></a><br /><a href="/cdn-cgi/l/email-protection#96f7f2e5f7faf3e5d6fbffececfffbf7b8f5f9fb"><span class="__cf_email__" data-cfemail="b2d3d6c1d3ded7c1f2dfdbc8c8dbdfd39cd1dddf">[email&#160;protected]</span></a></p>
<p class="address-icon">
<i class="fa fa-fax"></i> +95 1 295398</p>
<p class="address-icon">
<i class="fa fa-mobile"></i> +95 9421010111</p>
</div>
</div></section><div id="block-mspiral-core-custom-subscription" class="block block-mspiral-core no-title even last block-count-16 block-region-tertiary-content block-custom-subscription"><div class="block-inner clearfix">
<div class="block-content content"><div class='custom-subscription'><h2 class='signup_form_title'>NEWSLETTER</h2><form class="mailchimp-signup-subscribe-form" action="/article/protection-violence-against-women-act-likely-be-passed-next-year" method="post" id="mailchimp-signup-subscribe-block-signup-form-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description"></div><div id="mailchimp-newsletter-f8ccb1cc85-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL">
<label for="edit-mergevars-email"> <span class="form-required" title="This field is required.">*</span></label>
<input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" />
</div>
</div><input type="hidden" name="form_build_id" value="form-BjrankZ85vr61nhnL48_hFfm5N0keJHJvZamXq853EA" />
<input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_signup_form_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Subscribe" class="form-submit" /></div></div></form><div class="social-icon">
<a class="facebook" href="https://www.facebook.com/MizzimaMyanmarNews/" target="_blank"><i class="fa fa-facebook"></i></a> <a class="twitter" href="https://twitter.com/MizzimaNews" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/mizzimanewsTV"><i class="fa fa-youtube"></i></a></div>
</div></div>
</div></div></div></div>

<footer id="footer" class="clearfix" role="contentinfo">
<div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-1" class="block block-block no-title odd first last block-count-17 block-region-footer block-1"><div class="block-inner clearfix">
<div class="block-content content"><p>Made in Yangon by <img alt="" src="/files/uploads/img/mspiral-logo-footer.png" style="height:27px; width:30px" /><a href="http://mspiral.com">mspiral creative agency</a></p>
</div>
</div></div></div></div> </footer>
</div>
</div>
<div id="slide-content" class="hidden">
<div class="ads-sidekick-close-btn">close</div>
<div id="ads-one"><a href="#ads-one"><img src="/files/images/sidekick-expand.png"></a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/sites/default/files/advagg_js/js__qKSkADwa3_J_Uuj6USPvaqZAeOlzNCgaJxKStmPAQJ0__FwYLUWP-gl1RnAvtdBkEovmua9EztTY3su4mgDZMlz0__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script src="/sites/default/files/advagg_js/js__BpG3rGVVg7ePvAHbV_86p4uvzgu2Pvtw_mix0r93N50__tkY0XGqphgKxrpfoJ5XLMot4uI1j7Q6RUQjt3Ugx2Uc__3iA8FewSvdG9M89c6731o6ML6P83rTCqTsLCY6TkOzI.js"></script>
<script type="text/javascript">
  if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    
    document.write('<div id="InPage_1497587501" style="text-align:center"> </div> <scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426643614","InPage","1497587501","InPage_1497587501"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
   }else{
          //ambient pc code (please dont modify or insert anything in here)
    
   }
  </script>
<script type="text/javascript">
   if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
    // ambient mobile code
    document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1426643614","Popup","1471234197"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
   }else{
          //ambient pc code
    document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1426643614","Popup","1426643684"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
   }
  </script>
</body>
</html>
